追蹤

支援的 Apple iOS 裝置

遊戲支援以下運行iOS 6或以上作業系統的 Apple iOS 裝置:

 

  • �  iPhone 4, 4S, 5, 5c, 5s 或更新的型號
  • �  iPad 2, 3, 4, mini, mini Retina 或更新的型號
  • �  iPod Touch 第4代或更新的型號
這篇文章是否有幫助?
0 人中有 0 人覺得有幫助
還有其他問題?提交請求

評論

由 Zendesk 提供支援